Importer
Vous pouvez importer en ouvrant des fichiers .xmind, ou importer des fichiers .xmind et d'autres formats de carte heuristique dans Xmind.

Ouvrir un fichier
-
Vous pouvez ouvrir directement une carte heuristique enregistrée dans Xmind. Cliquez sur Fichier > Ouvrir et sélectionnez le fichier cible à ouvrir.
-
Vous pouvez également continuer votre carte heuristique à partir de Récents.

- Si vous avez récemment ouvert le fichier, vous pouvez également le trouver dans Fichiers > Récemment ouverts. (Téléchargement officiel depuis le site Web UNIQUEMENT)

- Double-cliquez sur le fichier .xmind pour l’ouvrir directement ou cliquez avec le bouton droit et sélectionnez Xmind pour l’ouvrir avec.
Importer un fichier
Actuellement, Xmind prend en charge l’importation de fichiers EdrawMind, MindManager, FreeMind, MindNode, Word (DOCX uniquement), Markdown, OPML, TextBundle et de nombreux autres formats. Vous pouvez collaborer entre outils pour mieux partager et présenter vos cartes heuristiques, et surtout, rendre tous vos documents entièrement les vôtres.
- Cliquez sur la barre de menu Fichier > Importer, sélectionnez et cliquez sur le format de fichier que vous souhaitez importer.
















